System Requirements
  • Visual Studio Community, Pro or Enterprise 2017, 2019, 2022
  • PowerShell Versions
    • Windows PowerShell v5.1
    • PowerShell 7.0
    • PowerShell 7.1
    • PowerShell 7.2
  • .NET 4.7.2
  • Packaging
Copy link